  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://thesouthern.com/content/tncms/live/" />
<meta name="keywords" content=", local-places, coronavirus" />
<meta name="news_keywords" content=", local-places, coronavirus" />
<meta name="description" content="Effective immediately all Carbondale Park District basketball courts, soccer, baseball and softball fields will be closed. The release said that shelters and barbecue areas will also be closed." />
<meta name="author" content="Isaac Smith" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=375277474" />
<meta name="google-play-app" content="app-id=com.thesouthern.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="vLthQG6DT5q-_JaKLime_RR9wULDkdv0gcwGCW6dewk" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?crop=1810%2C1018%2C113%2C0&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Carbondale Park District to close many facilities in response to COVID-19" />
<meta property="og:description" content="Effective immediately all Carbondale Park District basketball courts, soccer, baseball and softball fields will be closed. The release said that shelters and barbecue areas will also be closed." />
<meta property="og:site_name" content="The Southern" />
<meta property="og:section" content="Local News" />
<meta property="article:publisher" content="https://www.facebook.com/southernillinoisan" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thesouthern" />
<meta name="twitter:creator" content="@https://twitter.com/ismithreports" />
<meta name="twitter:image:alt" content="Recommendations for social distancing in parks" />
<meta property="fb:pages" content="94650325006" />
<meta name="parsely-title" content="Carbondale Park District to close many facilities in response to COVID-19" />
<meta name="parsely-link" content="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2020-04-06T17:28:00-0500" />
<meta name="parsely-post-id" content="e2a477bf-51d5-5979-a54b-f496ac2c32bb" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?crop=1810%2C1018%2C113%2C0&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="Isaac Smith" />
<meta name="parsely-section" content="Local News" />
<meta name="parsely-tags" content=", local-places, coronavirus" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1586182461"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>/*<![CDATA[*/ #block-1739570 .search-spinner { position: absolute; } #block-1739570 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #user-controls-1739571 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1739571 .tn-user-screenname, #user-controls-1739571 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1739571 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1739571 .dropdown-signup { font-size: 12px; } #user-controls-1739571 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1739571 .large-user-avatar { margin-right: 10px; } #user-controls-1739571 .large-user-controls { font-size: 12px; } #user-controls-1739571 .logout-btn { cursor: pointer; } #user-controls-1739571 .login-btn { background-color: #0272af; border-color: #0272af; } #user-controls-1739571 .login-btn:hover { text-decoration: underline; } .follow-links-1739564 li { margin-right: 1px; padding: 0; } .follow-links-1739564 li a, .follow-links-1739564 li a:focus, .follow-links-1739564 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1739564 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1739564 li a.fb,.follow-links-1739564 li a.fb:hover { color: #3A59A5; } .follow-links-1739564 li a.tw,.follow-links-1739564 li a.tw:hover { color: #46C8F9; } .follow-links-1739564 li a.yt,.follow-links-1739564 li a.yt:hover { color: #CE2B29; } .follow-links-1739564 li a.pt,.follow-links-1739564 li a.pt:hover { color: #D22D2B; } .follow-links-1739564 li a.is,.follow-links-1739564 li a.is:hover { color: #D4C4A2; } #tncms-block-1739530 .tnt-prop-img { max-width: 300px; } #site-logo-1739530 { color: #666; } #user-controls-1739532 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1739532 .tn-user-screenname, #user-controls-1739532 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1739532 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1739532 .dropdown-signup { font-size: 12px; } #user-controls-1739532 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1739532 .large-user-avatar { margin-right: 10px; } #user-controls-1739532 .large-user-controls { font-size: 12px; } #user-controls-1739532 .logout-btn { cursor: pointer; } #user-controls-1739532 .login-btn { color: #fff!important; } #block-1739533 .search-spinner { position: absolute; } #block-1739533 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1739533-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-1739533-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-1739533-dropdown .pull-right { float: none!important; } #site-search-1739533-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #block-1739581 .breaking-title { background-color: #1A1B1E; } #block-1739581 .breaking, #block-1739581 .breaking .container { background-color: #4D4E51; } #block-1739581 .tnt-slider .tnt-slider-controls .tnt-slider-previous, #block-1739581 .tnt-slider .tnt-slider-controls .tnt-slider-next { color: white; font-size: 14px; margin: 5px; padding: 4px 7px; background: transparaent; display: inline-block; cursor: pointer; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; } #block-1739581 .tnt-slider .tnt-slider-controls .tnt-slider-previous:hover, #block-1739581 .tnt-slider .tnt-slider-controls .tnt-slider-next:hover { background-color: rgba(0,0,0,.2); } #tncms-block-1739565 .tnt-prop-img { max-width: 700px; } #site-logo-1739565 { color: #666; } .follow-links-1739566 li { margin-right: 1px; padding: 0; } .follow-links-1739566 li a, .follow-links-1739566 li a:focus, .follow-links-1739566 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1739566 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1739566 li a.fb,.follow-links-1739566 li a.fb:hover { color: #3A59A5; } .follow-links-1739566 li a.tw,.follow-links-1739566 li a.tw:hover { color: #46C8F9; } .follow-links-1739566 li a.yt,.follow-links-1739566 li a.yt:hover { color: #CE2B29; } .follow-links-1739566 li a.pt,.follow-links-1739566 li a.pt:hover { color: #D22D2B; } .follow-links-1739566 li a.is,.follow-links-1739566 li a.is:hover { color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"asset":{"id":"e2a477bf-51d5-5979-a54b-f496ac2c32bb","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":235}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5002,4544,5837,6619,6618,6616,6615,6617", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ // ]]
    </script>
    <script class="kxct" data-id="Jac6w_67" data-timing="async" data-version="1.9">
      // &lt;![CDATA[[
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Jac6w_67";
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }()); /*]]>*/</script>
<script>/*<![CDATA[*/ window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function krx_retrieve(n){
            var m, k='kx'+n;
            if (window.localStorage){
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            } else {
                return '';
            }
        }
        Krux.user = krx_retrieve('user');
        Krux.segments = krx_retrieve('segs') && krx_retrieve('segs').split(',') || [];
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","local-places","coronavirus"];
    if(Krux.segments && Krux.user) {
        __tnt.ads.dfp.targeting.ksg=Krux.segments;
        __tnt.ads.dfp.targeting.kuid=Krux.user;
    }
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6615];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1586182461"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":1,"tablet_ad_breaks":1,"desktop_ad_breaks":0}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '999081195980'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Carbondale Park District to close many facilities in response to COVID-19 | Local News | thesouthern.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #a0001c; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #222222; } .fixed-nav #main-navigation { background-color: #222222 !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #222222; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }.btn-primary, .nav-pills>li.active>a,.card.author .btn-success,.profile-about .btn-success { color: #fff!important; background-color: #a0001c!important; border-color:#a0001c!important; }.btn-primary:hover { opacity: .8; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #a0001c!important; } .container-breakout.photos-container { border-top: 10px solid #4D4E51; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://thesouthern.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/fc64fe08-7d92-11e5-aa70-d39213debf5e.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.amp.html" />
    
        <link rel="preconnect" href="//cdn.krxd.net">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Carbondale Park District to close many facilities in response to COVID-19 | Local News | thesouthern.com" href="http://thesouthern.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-e2a477bf-51d5-5979-a54b-f496ac2c32bb section-newssection-local type-article infinity-summary-siderail" data-authors='[]' data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('thesouthern.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.asset.id=e2a477bf-51d5-5979-a54b-f496ac2c32bb&tncms.asset.app=editorial&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=235" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="thesouthern.com"></span>
            </div>
            <script>
                window.addEventListener('DOMContentLoaded', function(){ 
                    (function(s, p, d) {
                    var h=d.location.protocol, i=p+"-"+s,
                    e=d.getElementById(i), r=d.getElementById(p+"-root"),
                    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
                    if (e) return;
                    e = d.createElement(s); e.id = i; e.async = true;
                    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                    })("script", "parsely", document);
                });
            </script>
        <script>
            (function() { 
                if(!__tnt.user.loggedIn){
                    var ARTICLE_URL = window.location.href; 
                    var CONTENT_ID = 'everything';
                    document.write(
                        '<scr'+'ipt '+ 
                        'src="//survey.g.doubleclick.net/survey?site=_oif3dvt2zlqswqqg6uvutpgdga'+ 
                        '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
                        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
                        '&amp;random='+(new Date).getTime()+ 
                        '">'+'\x3C/scr'+'ipt>'
                    );
                    __tnt.log('Google Survey: script loaded');
                }
            })();
        </script>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"thesouthern.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":71,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"e2a477bf-51d5-5979-a54b-f496ac2c32bb","asset_headline":"Carbondale Park District to close many facilities in response to COVID-19","asset_byline":"Isaac Smith","asset_authors":"Isaac Smith","asset_pub_date":"04\/06\/2020","asset_pub_time":"5:28 pm","asset_canonical":"https:\/\/thesouthern.com\/news\/local\/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19\/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html","asset_content_length":1254,"asset_related_length":1,"asset_tag_1":"local-places","asset_tag_2":"coronavirus","asset_has_paywall":"no","subscription_max_views":5});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://thesouthern.com/users/admin/contribute/article/?assetid=e2a477bf-51d5-5979-a54b-f496ac2c32bb&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://thesouthern.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/thesouthern.com.png?_dc=Apr.Mon.2020"></a></div>
                <span class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></span>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1739570" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-1739570" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1739570" class="search-form-container card clearfix text-center well">
    <form id="site-search-1739570" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1739570-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1739570-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1739570-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1739570').submit();
        return false;
    });

    $('#site-search-1739570').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1739570 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1739570 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1739570-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1739570').click(function(){
        setTimeout(function(){
            $('#site-search-1739570-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-1739571" class="tncms-block visible-sm visible-xs"><div id="user-controls-1739571" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://thesouthern.com/users/login/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Become a Member</a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://thesouthern.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1739571').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Become a Member</a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://thesouthern.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://thesouthern.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://thesouthern.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1739571').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://thesouthern.com/users/logout/" id="user-logout-form-1739571"><input type="hidden" name="referer_url" value="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-news" href="/news/" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/local/state-and-regional" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-siu" href="/news/local/siu" >
                                    <span class="nav-label">SIU</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c=news/local/obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/forms/contact/letter_to_the_editor/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-guestcolumnists" href="/opinion/columnists" >
                                    <span class="nav-label">Guest/Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-dining" href="/entertainment/dining" >
                                    <span class="nav-label">Dining</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-listings" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Listings</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games" href="/games/" >
                                    <span class="nav-label">Games</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-magazine" href="/lifestyles/magazine" >
                                    <span class="nav-label">Magazine</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-celebrate" href="/announcements/" >
                                    <span class="nav-label">Celebrate</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-outdoors" href="/outdoors/" >
                                    <span class="nav-label">Outdoors</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food" href="/lifestyles/food-and-cooking" >
                                    <span class="nav-label">Food</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local-business" href="/business/local/" >
                                    <span class="nav-label">Local Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-achievements" href="/business/achievements/" >
                                    <span class="nav-label">Achievements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-permits" href="/business/permits/" >
                                    <span class="nav-label">Permits</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bankruptcies" href="/business/bankruptcies/" >
                                    <span class="nav-label">Bankruptcies</span>
                                </a>
                            </li></ul></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition" >
                                    <span class="nav-label">E-edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-weekly-ads" href="/circulars" >
                                    <span class="nav-label">Weekly Ads</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-deal" href="/deals/" >
                                    <span class="nav-label">Today's Deal</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service" href="/customer-service" >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-my-account" href="/services" >
                                    <span class="nav-label">Manage My Account</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact" >
                                    <span class="nav-label">Contact us</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="https://thesouthern.com/weather/?mode=radar&amp;weather_zip=62901"  target="_blank" rel="noopener">
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1739564" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1739564 default">
    
    <section id="block-1739564" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/thesouthernfood/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/thesouthernexposure/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://thesouthern.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/thesouthernfood/","https://www.instagram.com/thesouthernexposure/"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2020 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            
                                <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                            
                            <a id="lee-mobile-user-icon" class="has-service" href="https://thesouthern.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1739530" class="tncms-block"><div id="site-logo-1739530" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/8a524078-1aaf-11ea-b290-dfa725c36b9a.png?resize=200%2C30" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/8a524078-1aaf-11ea-b290-dfa725c36b9a.png?resize=200%2C30 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/8a524078-1aaf-11ea-b290-dfa725c36b9a.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1739532" class="tncms-block lee-track-masthead"><div id="user-controls-1739532" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://thesouthern.com/users/login/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Become a Member</a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://thesouthern.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1739532').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="no-service pull-right">
                    <a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">Become a Member</a>
                </li><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://thesouthern.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://thesouthern.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://thesouthern.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1739532').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://thesouthern.com/users/logout/" id="user-logout-form-1739532"><input type="hidden" name="referer_url" value="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1739534" class="tncms-block"><div id="notification-button-1739534" class="notification-button pull-right" data-control="notification" data-id="1739534" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1739533" class="tncms-block"><ul id="site-search-1739533-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-1739533 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1739533" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-1739533-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-1739533-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1739533-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1739533').submit();
        return false;
    });

    $('#site-search-1739533').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1739533 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1739533 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1739533-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-1739533').click(function(){
        setTimeout(function(){
            $('#site-search-1739533-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/news/local/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition" ><span class="nav-label">E-edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #222222">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&via=thesouthern&url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20thesouthern.com/tncms/asset/editorial/e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Southern%20Illinoisan%5D%20Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&body=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var bFixedAssetHeader = false;
                            if(window.innerWidth >= 992){
                                bFixedAssetHeader = true;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('DOMMouseScroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        
                                            if(bFixedAssetHeader){
                                                if( e.originalEvent.detail > 0 || e.originalEvent.wheelDelta < 0 ) {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                } else {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                }
                                            }
                                        
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container">
        </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1739538" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div><div id="tncms-block-1739581" class="tncms-block lee-track-home-just-in breaking-news-bar"><section id="block-1739581" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-1739581" class="breaking-title text-center light">
                <h4>Just In</h4>
            </div>
            <div id="breaking-content-1739581" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-1739581-f6eb5c2f-0db3-5d23-bd88-7bb4d8c73b56" class="clearfix card summary light  tnt-section-news tnt-sub-section-local">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/covid-19-numbers-in-southern-illinois/article_f6eb5c2f-0db3-5d23-bd88-7bb4d8c73b56.html" class="tnt-asset-link">
        

        
            COVID-19 numbers in Southern Illinois</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
        </div><div id="fixed-article-header">
    <div class="col-left pull-left">
        <div class="title">Carbondale Park District to close many facilities in response to COVID-19</div>
    </div>
    <div class="col-right"><div class="sub-button pull-right">
                <a href="/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html?mode=comments" class="btn btn-primary" class="cm">
                    <span class="fas tnt-comments"></span> 
                    
                        <strong  class="count">0</strong> comments
                    
                </a>
            </div><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&via=thesouthern&url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20thesouthern.com/tncms/asset/editorial/e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Southern%20Illinoisan%5D%20Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&body=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e2a477bf-51d5-5979-a54b-f496ac2c32bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e2a477bf-51d5-5979-a54b-f496ac2c32bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="save-list-e2a477bf-51d5-5979-a54b-f496ac2c32bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e2a477bf-51d5-5979-a54b-f496ac2c32bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<article itemscope itemtype="https://schema.org/Article" id="asset-e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="asset article-default"  data-url="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?crop=1810%2C1018%2C113%2C0&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="thesouthern.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
    <div class="kicker lead text-muted">Jackson County</div><h1 itemprop="headline" class="headline">
        <span>
            
            Carbondale Park District to close many facilities in response to COVID-19
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-4dfbe05e-fd3c-11e6-9c73-308d99b2945c-asset-e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://thesouthern.com/users/profile/Isaac%20Smith">
                        Isaac Smith
                        </a>
                    
                </span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-06T17:28:00-05:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-04-06T17:28:00-05:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-04-06T19:27:01-05:00" class="tnt-date asset-date text-muted">46 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html?mode=comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-06T17:28:00-05:00">
    <meta itemprop="datePublished" content="2020-04-06T17:28:00-05:00">
    <meta itemprop="dateModified" content="2020-04-06T14:27:01-05:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="e2a477bf-51d5-5979-a54b-f496ac2c32bb">
        <div itemprop="articleBody" class="asset-content  p402_premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><style>.modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 50%;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="0" data-id="e2a477bf-51d5-5979-a54b-f496ac2c32bb">
        <div id="lee-registration-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/thesouthern.com.png?_dc=Apr.Mon.2020"></a></div>
                            <div class="title">Help support our COVID-19 coverage</div>
                            <div class="tagline">We're providing access to COVID-19 articles for free. Please help support our work by subscribing or signing up for an account. Already a subscriber? Log in.</div>
                            <div class="buttons">
                                <a class="btn btn-primary" href="https://thesouthern.com/users/login/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html#tracking-source=registration_wall">Log in</a> 
                                <a class="btn btn-primary" href="https://thesouthern.com/users/signup/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html#tracking-source=registration_wall">Sign up</a>
                                
                                
                                    <a class="btn btn-danger" href="/members/join/#tracking-source=registration_wall">Become a Member</a>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        
    <script>
        window.lee_regwall_loaded = false;
        jQuery(document).ready(function($){
            if(!__tnt.user.loggedIn){
                $('#lee-registration-wall').leeMeter({
                    maxViews: function(data){
                        if (!window.lee_meter_loaded){
                            window.lee_regwall_loaded = true;
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });
                            __tnt.log('registration wall loaded');
                        }
                    },
                    callBack: function(data){
                        
                        if (!window.lee_meter_loaded){
                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': window.lee_regwall_loaded ? 'wall' : 'free view',
                                'label':window.lee_regwall_loaded ? 'registration wall' : 'under registration limit',
                                'value': data.count
                            });
                        }
                    }
                });
            }
            
        });
    </script><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="2036">
            <meta itemprop="height" content="1018">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=1200%2C600">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=1200%2C600">
        <img
                    alt="Recommendations for social distancing in parks"
                    src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=1200%2C600"
                    class="img-responsive full tnt-restrict-img-f0381b23-bd9e-5e78-82f8-dabf6b38b25c default"
                    width="2036"
                    height="1018" />
            </div><style>
                .tnt-restrict-img-f0381b23-bd9e-5e78-82f8-dabf6b38b25c {
                    max-width: 2036px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Recommendations for social distancing in parks.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author--asset-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" class="tnt-byline asset-byline"  >
            Provided by the Carbondale Park District
        </span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&via=thesouthern&url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://thesouthern.com/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20thesouthern.com/tncms/asset/editorial/e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Southern%20Illinoisan%5D%20Carbondale%20Park%20District%20to%20close%20many%20facilities%20in%20response%20to%20COVID-19&body=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e2a477bf-51d5-5979-a54b-f496ac2c32bb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e2a477bf-51d5-5979-a54b-f496ac2c32bb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e2a477bf-51d5-5979-a54b-f496ac2c32bb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e2a477bf-51d5-5979-a54b-f496ac2c32bb" class="save-list-e2a477bf-51d5-5979-a54b-f496ac2c32bb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e2a477bf-51d5-5979-a54b-f496ac2c32bb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="lee-article-text first-p"><p>In a news release sent Monday, the Carbondale Park District announced the closure of several facilities in response to the COVID-19 outbreak.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1829255" class="tncms-block"></div></div><div class="lee-article-text"><p>The release said effective immediately all park district basketball courts, soccer, baseball and softball fields will be closed. The release said that shelters and barbecue areas will also be closed.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1739874" class="tncms-block"></div></div><div class="lee-article-text"><p>The release said while this is not something the district likes to do, at the moment it is the “smartest thing to do.”</p></div><div class="lee-article-text"><p>According to the news release, the following are changes enacted through April 30:</p></div><div class="lee-article-text"><ul><li>All basketball courts, soccer, softball and baseball fields are closed.</li><li>The childcare centers, Alice Wright and Kids Korner, are closed.</li><li>Life Community Center is closed. A staff person is available by phone Monday -Friday, 8:00am to 4:00pm at 618-549-4222.</li><li>The Park District’s administrative offices at Hickory Lodge are closed to the public.</li><li>Hickory Ridge Golf Course is closed.</li><li>Parks will remain open. Individuals using the parks should comply with social distancing requirements.</li><li>Playgrounds are closed due to the increased risk of spreading COVID-19.</li></ul></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p style="text-align: right;">— <em>The Southern</em></p></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a>
        <div class="text-center margin-bottom">
            <a href="/news/local/carbondale-park-district-to-close-many-facilities-in-response-to-covid-19/article_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html?mode=comments" class="btn btn-lg btn-primary" class="cm">
                <span class="fas tnt-comments"></span>
                
                    <strong  class="count">0</strong> comments
                
            </a>
        </div><div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22local-places%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-local-places label label-default" data-tncms-track-dmp='search: local-places'>Local-places</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1739828" class="tncms-block"></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1806664" class="tncms-block"></div></div><style>
            #pu-email-form-covid-email {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                box-shadow: 0px 2px 0px 0px rgba(0,0,0,.05);
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-covid-email,
            #pu-email-form-covid-email p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-covid-email h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-covid-email .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-covid-email .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-covid-email form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-covid-email .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-covid-email .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-covid-email .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
        </style>
        <div id="pu-email-form-covid-email" class="p402_hide"><div class="text-center">
                    <h1>Concerned about COVID-19?</h1>
                <p class="email-desc">Sign up now to get the most recent coronavirus headlines and other important local and national news sent to your email inbox daily.</p></div>

            <div id="email-error-covid-email" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-covid-email" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://thesouthern.com/newsletters/thank-you/#tracking-source=coronavirus&ir=true">
                <input id="pu-list-covid-email" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-covid-email" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input">
                        <input id="pu-email-covid-email" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-covid-email" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                </div>
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/scripts/postup.email.data.min.js?v=04.01.2020"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'thesouthern.com';
                var xListName = 'Coronavirus';
                if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
                    var xList = Lee_WC_Data[xDomain][xListName];
                    $('#pu-list-covid-email').val(xList);
                    $('#pu-email-form-covid-email').fadeIn();
                }
                
                $('#pu-email-form-covid-email .pu-form').submit(function(e){
                    if( $('#hp-covid-email').val() === '') {
                        $('#hp-covid-email').attr('disabled', 'disabled');
                        $('#pu-btn-covid-email').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-covid-email').val(),
                                'email': $('#pu-email-covid-email').val()
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-covid-email').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-covid-email').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-covid-email').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-covid-email .pu-form').fadeOut();
                            }
                            
                        }).fail(function(){
                            $('#email-error-covid-email').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-covid-email').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.loggedIn && !window.lee_meter_loaded && !window.lee_regwall_loaded){
                    try { 
                        _402_Show(); 
                        __tnt.log('Google Survey: survey called');
                    } catch(e){
                    };
                }
            });
        </script><div class="asset-author">
                <article class="clearfix card author  card-author-4dfbe05e-fd3c-11e6-9c73-308d99b2945c">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://thesouthern.com/users/profile/Isaac%20Smith" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Isaac Smith"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/avatars/4/df/be0/4dfbe05e-fd3c-11e6-9c73-308d99b2945c.95a7fdb193e726a5c6dc501499703217.png?_dc=1490989023"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://thesouthern.com/users/profile/Isaac%20Smith" rel="author" class="tnt-user-profile-link tnt-user-name">Isaac Smith</a>
                                </h4><p class="tnt-user-title small text-muted">Reporter</p>
                                    <p class="card-about">Isaac Smith is a reporter covering Jackson County.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://instagram.com/ijsphoto" title="Instagram" target="_blank" rel="noopener">
                   <span class="sr-only">Author instagram</span>
                   <span class="tnt-stack">
                       
                       <i class="fab tnt-instagram tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/ismithreports" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:Isaac.Smith@thesouthern.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-4dfbe05e-fd3c-11e6-9c73-308d99b2945c" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=4dfbe05e-fd3c-11e6-9c73-308d99b2945c&amp;s=start_time&amp;sd=desc" data-subject="Isaac Smith" data-description="Whenever Isaac Smith posts new content, you'll get an email delivered to your inbox with a link." data-name="Isaac Smith notification" data-author-id="4dfbe05e-fd3c-11e6-9c73-308d99b2945c" data-user-url="https://thesouthern.com/users/">
        <i class="fas tnt-star"></i> Follow Isaac Smith
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://thesouthern.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://thesouthern.com/users/login/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://thesouthern.com/users/signup/?referer_url=https%3A%2F%2Fthesouthern.com%2Fnews%2Flocal%2Fcarbondale-park-district-to-close-many-facilities-in-response-to-covid-19%2Farticle_e2a477bf-51d5-5979-a54b-f496ac2c32bb.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
            </div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article-big-ad, atf" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div><div id="article-related-bottom" class="border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><div class="style-title">
                            <div class="block-title">
                                <div class="block-title-inner">
                                    <h2>Most Popular</h2>
                                </div>
                            </div>
                        </div>
                        <article id="card-summary-cb145180-085e-5958-9b18-adf5bf4f6896" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local tnt-sub-section-siu">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-cb145180-085e-5958-9b18-adf5bf4f6896 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/siu/siu-carbondales-delta-chi-fraternity-suspended-after-violating-covid-19-directive/article_cb145180-085e-5958-9b18-adf5bf4f6896.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="SIU Carbondale's Delta Chi fraternity suspended after violating COVID-19 directive"
                            class="img-responsive lazyload full default"
                            width="1751"
                            height="985"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/b1/cb145180-085e-5958-9b18-adf5bf4f6896/5e83990e32bfe.preview.jpg?crop=1751%2C985%2C7%2C61&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/siu/" class="tnt-section-tag">SIU</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/siu/siu-carbondales-delta-chi-fraternity-suspended-after-violating-covid-19-directive/article_cb145180-085e-5958-9b18-adf5bf4f6896.html" class="tnt-asset-link">
        

        
            SIU Carbondale's Delta Chi fraternity suspended after violating COVID-19 directive</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-02T13:46:03-05:00" class="tnt-date asset-date text-muted">Apr 2, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The Delta Chi fraternity at SIUC has had its chapter recognition suspended for violating the conditions of an administrative directive relating to COVID-19, according to an email sent to fraternity and sorority leadership Tuesday.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-0fbc8099-eee2-5027-b1cf-8c657111fc9c" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-0fbc8099-eee2-5027-b1cf-8c657111fc9c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/sih-official-talks-about-covid-19-plan-as-it-cares-for-2nd-positive-patient/article_0fbc8099-eee2-5027-b1cf-8c657111fc9c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="SIH official talks about COVID-19 plan as it cares for 2nd positive patient"
                            class="img-responsive lazyload full default"
                            width="1908"
                            height="1073"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/9/90/990b27bc-9e0f-5d97-93c3-7b068382b32d/5ae151d7a2d07.image.jpg?crop=1908%2C1073%2C12%2C0&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/" class="tnt-section-tag">Local News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/sih-official-talks-about-covid-19-plan-as-it-cares-for-2nd-positive-patient/article_0fbc8099-eee2-5027-b1cf-8c657111fc9c.html" class="tnt-asset-link">
        

        
            SIH official talks about COVID-19 plan as it cares for 2nd positive patient</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-04T13:19:02-05:00" class="tnt-date asset-date text-muted">Apr 4, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">SIH Director of Trauma and Emergency Services Garrett Burton would like everyone to know two things about the SIH response to the COVID-19 pandemic. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-4c2aae9c-9f5d-5fef-8d7b-44d6f3625d2c" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local tnt-sub-section-state-and-regional">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4c2aae9c-9f5d-5fef-8d7b-44d6f3625d2c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/state-and-regional/pritzker-i-ve-given-up-on-adequate-federal-covid-19-response/article_4c2aae9c-9f5d-5fef-8d7b-44d6f3625d2c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Pritzker: ‘I’ve given up’ on adequate federal COVID-19 response"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="563"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/a/2b/a2b4cac6-c7fc-541f-a7e4-50d1e076d897/5e8a47fe250ab.image.jpg?crop=1000%2C563%2C0%2C33&resize=1000%2C563&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/state-and-regional/" class="tnt-section-tag">State/Region</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/state-and-regional/pritzker-i-ve-given-up-on-adequate-federal-covid-19-response/article_4c2aae9c-9f5d-5fef-8d7b-44d6f3625d2c.html" class="tnt-asset-link">
        

        
            Pritzker: ‘I’ve given up’ on adequate federal COVID-19 response</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-06T17:34:02-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Illinois Gov. J.B. Pritzker said Sunday he has “given up” on an adequate coronavirus response from the federal government and announced an expansion of emergency child care during his daily COVID-19 briefing in Chicago.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-c9395554-cdae-5784-8b62-2dac54d048a6" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-c9395554-cdae-5784-8b62-2dac54d048a6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/resident-in-her-90s-of-a-skilled-nursing-facility-in-carbondale-has-contracted-covid-19/article_c9395554-cdae-5784-8b62-2dac54d048a6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Resident in her 90s of a skilled nursing facility in Carbondale has contracted COVID-19"
                            class="img-responsive lazyload full default"
                            width="1900"
                            height="1069"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/c/93/c9395554-cdae-5784-8b62-2dac54d048a6/5e8611a2d428f.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/" class="tnt-section-tag">Local News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/resident-in-her-90s-of-a-skilled-nursing-facility-in-carbondale-has-contracted-covid-19/article_c9395554-cdae-5784-8b62-2dac54d048a6.html" class="tnt-asset-link">
        

        
            Resident in her 90s of a skilled nursing facility in Carbondale has contracted COVID-19</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-03T11:25:03-05:00" class="tnt-date asset-date text-muted">Apr 3, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>A female in her 90s diagnosed with COVID-19 is a resident of Manor Court, a skilled nursing facility within Liberty Village of Carbondale, the facility administrator confirmed.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local tnt-sub-section-crime-and-courts">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/crime-and-courts/2-arrested-in-carbondale-home-invasion/article_56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="2 arrested in Carbondale home invasion"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/5/6f/56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c/5e83beccb377e.preview.jpg?resize=1024%2C576 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/crime-and-courts/" class="tnt-section-tag">Crime/Courts</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/crime-and-courts/2-arrested-in-carbondale-home-invasion/article_56ff0ac2-eef9-5ecd-9ba5-5ee1cf4a2f4c.html" class="tnt-asset-link">
        

        
            2 arrested in Carbondale home invasion</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-31T17:29:02-05:00" class="tnt-date asset-date text-muted">Mar 31, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Two men were arrested Monday in connection to a March 20 Carbondale home invasion. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-2ac4ca8a-4f94-5797-b01f-488931dc53e0" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2ac4ca8a-4f94-5797-b01f-488931dc53e0 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/new-covid-19-cases-in-southern-illinois-wednesday-3-in-jackson-county-3-in-randolph/article_2ac4ca8a-4f94-5797-b01f-488931dc53e0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="New COVID-19 cases in Southern Illinois Wednesday: 3 in Jackson County, 3 in Randolph, 1 in Massac, 1 in Williamson"
                            class="img-responsive lazyload full default"
                            width="1900"
                            height="1069"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/2/ac/2ac4ca8a-4f94-5797-b01f-488931dc53e0/5e84bf32a1feb.preview.jpg?crop=1900%2C1069%2C18%2C0&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/" class="tnt-section-tag">Local News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/new-covid-19-cases-in-southern-illinois-wednesday-3-in-jackson-county-3-in-randolph/article_2ac4ca8a-4f94-5797-b01f-488931dc53e0.html" class="tnt-asset-link">
        

        
            New COVID-19 cases in Southern Illinois Wednesday: 3 in Jackson County, 3 in Randolph, 1 in Massac, 1 in Williamson</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-02T16:34:03-05:00" class="tnt-date asset-date text-muted">Apr 2, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>On Wednesday, public health officials in Southern Illinois announced Massac County's first COVID-19 case, plus three more cases in Jackson County and one more case in Williamson County. </p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-e6bc4fea-e491-51e9-a054-9df7b0b8689d" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local tnt-sub-section-siu">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-e6bc4fea-e491-51e9-a054-9df7b0b8689d media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/siu/siu-carbondale-gives-students-pass-fail-option-much-as-it-did-in-1970/article_e6bc4fea-e491-51e9-a054-9df7b0b8689d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="SIU Carbondale gives students pass/fail option, much as it did in 1970"
                            class="img-responsive lazyload full default"
                            width="1733"
                            height="975"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/6b/e6bc4fea-e491-51e9-a054-9df7b0b8689d/5e87716ec4e4a.preview.jpg?crop=1733%2C975%2C0%2C110&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/siu/" class="tnt-section-tag">SIU</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/siu/siu-carbondale-gives-students-pass-fail-option-much-as-it-did-in-1970/article_e6bc4fea-e491-51e9-a054-9df7b0b8689d.html" class="tnt-asset-link">
        

        
            SIU Carbondale gives students pass/fail option, much as it did in 1970</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-03T22:40:15-05:00" class="tnt-date asset-date text-muted">Apr 3, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>SIU Carbondale is giving most students the flexibility to choose a pass/fail option for their spring semester classes rather than letter grades — much as it did 50 years ago when facing a decidedly different crisis.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-3fa9aedd-78de-58d3-8227-470e9126167b" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local tnt-sub-section-siu">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-3fa9aedd-78de-58d3-8227-470e9126167b media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/siu/siu-culinary-workers-speak-out-about-covid-19-concerns-after-two-students-test-positive/article_3fa9aedd-78de-58d3-8227-470e9126167b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="SIU culinary workers speak out about COVID-19 concerns after two students test positive"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/e/f6/ef64c126-bd26-5ac4-8366-a7f588d14d8b/5e839dfb667ef.image.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/siu/" class="tnt-section-tag">SIU</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/siu/siu-culinary-workers-speak-out-about-covid-19-concerns-after-two-students-test-positive/article_3fa9aedd-78de-58d3-8227-470e9126167b.html" class="tnt-asset-link">
        

        
            SIU culinary workers speak out about COVID-19 concerns after two students test positive</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-01T07:48:02-05:00" class="tnt-date asset-date text-muted">Apr 1, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Food service and university hall workers at SIU Carbondale are raising concerns for their safety after two students on campus tested positive in the past week, and 21 others were quarantined in a precautionary measure.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-d6876e08-50f9-5a7c-abf0-bd85803390a7" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-d6876e08-50f9-5a7c-abf0-bd85803390a7 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/state-identifies-1-000-rooms-in-southern-illinois-that-may-be-used-for-isolation-or/article_d6876e08-50f9-5a7c-abf0-bd85803390a7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="State identifies 1,000 rooms in Southern Illinois that may be used for isolation or quarantine"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/6/1f/61f9aa32-47d3-51d0-b22d-a9fe0f21ba8f/5e82478e89731.image.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/" class="tnt-section-tag">Local News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/state-identifies-1-000-rooms-in-southern-illinois-that-may-be-used-for-isolation-or/article_d6876e08-50f9-5a7c-abf0-bd85803390a7.html" class="tnt-asset-link">
        

        
            State identifies 1,000 rooms in Southern Illinois that may be used for isolation or quarantine</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-03-30T22:35:21-05:00" class="tnt-date asset-date text-muted">Mar 30, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">The Illinois Emergency Management Agency has identified 1,000 rooms in Southern Illinois that may be used for isolation and/or quarantine serv&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-4bf8ec0c-a490-5c2c-a597-0c8977191998" class="clearfix card summary has-image image-right   tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-4bf8ec0c-a490-5c2c-a597-0c8977191998 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/manor-court-resident-with-covid-19-died-thursday-2nd-manor-court-resident-tests-positive/article_4bf8ec0c-a490-5c2c-a597-0c8977191998.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Manor Court resident with COVID-19 died Thursday; 2nd Manor Court resident tests positive"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/4/bf/4bf8ec0c-a490-5c2c-a597-0c8977191998/5e87ab57987f0.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/" class="tnt-section-tag">Local News</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/manor-court-resident-with-covid-19-died-thursday-2nd-manor-court-resident-tests-positive/article_4bf8ec0c-a490-5c2c-a597-0c8977191998.html" class="tnt-asset-link">
        

        
            Manor Court resident with COVID-19 died Thursday; 2nd Manor Court resident tests positive</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2020-04-06T11:51:02-05:00" class="tnt-date asset-date text-muted">8 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p dir="ltr">A woman in her 90s who was a resident of Manor Court, a skilled nursing facility within Liberty Village of Carbondale, died Thursday, Jackson County Health Department Administrator Bart Hagston said Friday. She had earlier tested positive for COVID-19.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div id="modal-image-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" class="modal fullscreen in modal-image image-default modal-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=400%2C200"
                    srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=200%2C100 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=300%2C150 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=400%2C200 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=540%2C270 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=750%2C375 750w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=1200%2C600 1200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/assets/v3/editorial/f/03/f0381b23-bd9e-5e78-82f8-dabf6b38b25c/5e8bab8ac33c0.image.jpg?resize=1700%2C850 1700w"
                    sizes="100vw"
                    width="2036"
                    height="1018"
                    alt="Recommendations for social distancing in parks"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" data-target=".caption-inner-modal-image-f0381b23-bd9e-5e78-82f8-dabf6b38b25c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f0381b23-bd9e-5e78-82f8-dabf6b38b25c collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Recommendations for social distancing in parks.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author--asset-f0381b23-bd9e-5e78-82f8-dabf6b38b25c" class="tnt-byline asset-byline"  >
            Provided by the Carbondale Park District
        </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthesouthern.com%2Frecommendations-for-social-distancing-in-parks%2Fimage_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/recommendations-for-social-distancing-in-parks/image_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Recommendations%20for%20social%20distancing%20in%20parks&via=thesouthern&url=https%3A%2F%2Fthesouthern.com%2Frecommendations-for-social-distancing-in-parks%2Fimage_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/recommendations-for-social-distancing-in-parks/image_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://thesouthern.com/recommendations-for-social-distancing-in-parks/image_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/recommendations-for-social-distancing-in-parks/image_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20thesouthern.com/tncms/asset/editorial/f0381b23-bd9e-5e78-82f8-dabf6b38b25c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Southern%20Illinoisan%5D%20Recommendations%20for%20social%20distancing%20in%20parks&body=https%3A%2F%2Fthesouthern.com%2Frecommendations-for-social-distancing-in-parks%2Fimage_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/recommendations-for-social-distancing-in-parks/image_f0381b23-bd9e-5e78-82f8-dabf6b38b25c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f0381b23-bd9e-5e78-82f8-dabf6b38b25c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f0381b23-bd9e-5e78-82f8-dabf6b38b25c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f0381b23-bd9e-5e78-82f8-dabf6b38b25c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f0381b23-bd9e-5e78-82f8-dabf6b38b25c" class="save-list-f0381b23-bd9e-5e78-82f8-dabf6b38b25c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f0381b23-bd9e-5e78-82f8-dabf6b38b25c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f0381b23-bd9e-5e78-82f8-dabf6b38b25c img { max-height: 1018px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1739565" class="tncms-block site-logo-container"><div id="site-logo-1739565" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png?resize=200%2C30" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png?resize=200%2C30 200w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png?resize=300%2C45 300w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png?resize=400%2C61 400w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png?resize=540%2C82 540w, https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/custom/image/e66c575e-1aaf-11ea-b290-4bed5eace3a1.png 750w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1739566" class="tncms-block site-follow-us branding-links"><div class="follow-links-1739566 default">
    
    <section id="block-1739566" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="/youtube" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/thesouthernfood/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/thesouthernexposure/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://thesouthern.com",
  "sameAs" : ["/facebook","/twitter","/youtube","https://www.pinterest.com/thesouthernfood/","https://www.instagram.com/thesouthernexposure/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-customer-service"  href="/customer-service/" ><span class="nav-label">Customer Service</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-to-the-southern"  href="/subscribenow/" ><span class="nav-label">Subscribe to The Southern</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-activate-your-digital-access"  href="/activate/" ><span class="nav-label">Activate Your Digital Access</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact"  href="/contact/" ><span class="nav-label">Contact</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-iphone-android-app"  href="/apps/" ><span class="nav-label">iPhone & Android App</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1739568" class="tncms-block site-footer-heading"><section id="block-1739568" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1739568 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-southern-business"  href="//thesouthern.com/business/local/" ><span class="nav-label">Southern Business</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-life-style-magazine"  href="//thesouthern.com/lifestyles/magazine" ><span class="nav-label">Life & Style Magazine</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections-on-issuu"  href="http://issuu.com/thesouthern"  target="_blank" rel="noopener"><span class="nav-label">Special Sections on ISSUU</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newspaperscom-archives"  href="http://www.tkqlhce.com/click-7692638-11570746?url=http://thesouthern.newspapers.com/"  target="_blank" rel="noopener"><span class="nav-label">Newspapers.com Archives</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-i-love-a-deal"  href="/deals/" ><span class="nav-label">I Love a Deal</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-top-20-dining-card"  href="//thesouthern.com/top20" ><span class="nav-label">Top 20+ Dining Card</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-golf-card"  href="//thesouthern.com/golfcard" ><span class="nav-label">Golf Card</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-find-save"  href="//findnsave.thesouthern.com" ><span class="nav-label">Find & Save</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" ><span class="nav-label">Online Features</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1739569" class="tncms-block site-footer-heading"><section id="block-1739569" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1739569 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-eedition-newspaper"  href="//thesouthern.com/eedition" ><span class="nav-label">eEdition Newspaper</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletters" ><span class="nav-label">Email Newsletters</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="//thesouthern.com/sales" ><span class="nav-label">Advertise</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newspapers-in-education"  href="/forms/contact/contact_nie/" ><span class="nav-label">Newspapers in Education</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-places"  href="//thesouthern.com/places/" ><span class="nav-label">Places</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="//thesouthern.com/jobs" ><span class="nav-label">Jobs</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="//thesouthern.com/homes" ><span class="nav-label">Homes</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-be-a-carrier"  href="//thesouthern.com/carrier" ><span class="nav-label">Be a carrier</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-dealer-returns"  href="//thesouthern.com/returns" ><span class="nav-label">Dealer returns</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1739567" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1739567"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">The Southern Illinoisan</a>, 710 N. Illinois Avenue Carbondale, IL</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("e2a477bf-51d5-5979-a54b-f496ac2c32bb")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6894.add('act', dmpData);
	_cc6894.bcp();

            });
        });
    </script>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/thesouthern.com/news/local" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var lee_sub_level = Cookies.get('leefalcon_membership');
        
        if(__tnt.user.loggedIn && lee_sub_level){
            __tnt.log(lee_sub_level);
            switch(lee_sub_level.toLowerCase()){
                    case 'dob': 
                        lee_sub_level = 'Digital Basic';
                    break;
                    case 'dop': 
                        lee_sub_level = 'Digital Plus';
                    break;
                    case 'silv': 
                        lee_sub_level = 'Silver';
                    break;
                    case 'gold': 
                        lee_sub_level = 'Gold';
                    break;
                    case 'plat': 
                        lee_sub_level = 'Platinum';
                    break; 
            }
            var s_user_class = lee_sub_level.toLowerCase();
            var s_user_html = '<li class="user-subscriber-menu">'+
                '<div class="user-level">Membership level: <span class="level '+s_user_class+'">'+lee_sub_level+'</span></div>'+
                '<div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=thesouthern.com">My Membership</a></div>'+
                '<div class="user-link"><a href="/members/">See Benefits</a></div>'+
                '<div class="user-link"><a href="/members/exclusives/">Members Only</a></div>'+
                '</li>';
            
            $('.user-controls').addClass('falcon-subscriber').find('.dropdown-menu').prepend(s_user_html);
            $('.user-controls').find('.tn-user-avatar').prepend('<i class="fas tnt-certificate user-icon-cert '+s_user_class+'"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.trackEvent({
        'category': 'subscription',
        'action': 'free view',
        'label': 'not metered',
        'value': 1
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1586182461"></script>
<script>/*<![CDATA[*/ 
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thesouthern.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1582626111"></script></body>
</html>